Vulnerabilidad pone en riesgo a usuarios de Linux y Mac OS X

De Wikinoticias, la fuente libre de noticias
Ir a la navegación Ir a la búsqueda

25 de septiembre de 2014

25 de septiembre de 2014

Expertos en seguridad informática del Departamento de Seguridad Nacional de Estados Unidos, emitieron esta semana una alerta global sobre una nueva vulnerabilidad que pone en riesgo a millones de usuarios de sistemas operativos basados en Unix, tales como Linux y Mac OS X, se trata del virus "bash".

De acuerdo con la firma de seguridad informática Rapid7, la vulnerabilidad que detectaron "luce muy amenazadora a primera vista, los piratas informáticos no podrán explotar la mayoría de los sistemas que usan programas afectados por el virus Bash".

Expertos en seguridad informática advirtieron sobre los riegos que representa el virus "bash", que amenaza gravemente a las computadoras que usan sistema operativo basado en Unix como Linux y Mac OS X.

Según el boletín, dicha vulnerabilidad sería igual de peligrosa que heartbleed, descubierta a inicios de este 2014. Jen Ellis, vocera de Rapid7 declaró que se necesitaría una combinación perfecta de circunstancias para que un ataque funcionara.

OOjs UI icon newspaper-ltr-progressive.svg
Comentar
¿Tienes alguna opinión sobre esta historia?
¡Publícala!

Fuentes

Compartir Enviar esta noticia por correo Compartir en Facebook Compartir en Twitter Compartir en LinkedIn Digg Añadir a Newsvine Compartir en Reddit Compartir en Menéame
  • Compartir
  • Circle-icons-mail.svg
  • Facebook f logo (2019).svg
  • Twitter Logo.png
  • Compartir en LinkedIn
  • Digg icon.png
  • Newsvine.svg
  • Compartir en Reddit
  • Meneame favicon.png